JPA 2.0 : Exception to use javax.validation.\* package in JPA 2.0

Detection score: 4.5

<p>That's correct for me. With Hibernate 5.x version you need 1.1.0.Final Validation.
Thanks!</p>
Posted 2 months ago | reported 2 months ago
Posted by David Martinez Ros (1)

Caught by 4 reasons: